<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Ducháček Movies: Komentáře</title>
    <meta content="All: Jan Dolezel; http://www.eithel.net" name="author" />
    <meta content="Jan Dolezel" name="copyright" />
    <meta http-equiv="Content-Language" content="cs" />
    <meta name="robots" content="index,follow" />
    <link rel='contents' href='http://www.duchacek.com/' />
    <link rel="bookmark" title="Ducháček Movies" href="http://www.duchacek.com/" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="Ducháček Movies - RSS" href="/rss"/>

    <meta name="description" content="Návštěvní kniha společnosti Ducháček Movies"/>
    <meta name="keywords" content="Ducháček, movies, film, seriál, video, audio, klip, videoklip, natáčení, kamera, snímek, amatérský, horor, zábava, hra"/>
                <style type="text/css" media="screen,projection"> @import url("/assets/css/style.css"); </style>
    <style type="text/css" media="print"> @import url("/assets/css/print.css"); </style>
    <!--[if IE]>
    <style type="text/css" media="screen,projection"> @import url("/assets/css/iehack.css"); </style>
    <![endif]-->
    <style type="text/css" media="screen,projection"> @import url("/assets/lightbox/css/lightbox.css"); </style>

        <style type="text/css" media="all">@import "/assets/widgedit/widgEditor.css";</style>
    </head>
<body id="www-duchacek-com">
    <div id="page">
        <ul id="hiddenNav">
            <li><a href="#left" class="linkHidden">Skoč na hlavní menu</a></li>
            <li><a href="#content" class="linkHidden">Skoč na obsah</a></li>
            <li><a href="#right" class="linkHidden">Skoč na menu filmů</a></li>
            <li><a href="#footer" class="linkHidden">Skoč na patku</a></li>
            <li><a href="#top" class="linkHidden">Skoč na horní menu</a></li>
        </ul>
        <div id="header">
            <h1>Ducháček Movies: Komentáře <a href="/">Ducháček Movies<span></span></a></h1>
        </div>
        <div id="left">
            <ul class="mainMenu">
    <li><a href="/zpravy" title="Všechny naše zprávy">Zprávy</a></li>
    <li><a href="/sluzby" title="Služby, které nabízíme">Služby</a></li>
    <li><a href="/download" title="Všechny nabízené produkty ke stažení">Download</a></li>
    <li><a href="/tv" title="Videa ke shlédnutí">Ducháček TV</a></li>
    <li><a href="/links" title="Podporují nás, zajímají nás...">Links</a></li>
    <li><a href="/forum" title="Napište nám svůj názor">Kniha návštěv</a></li>
    <li><a href="/my" title="Povíme vám o sobě">Kdo jsme</a></li>
</ul>
    <ul class="film">
        <li><a href="/info/vega" title="Informace o snímku Bastard Vega">Info</a></li>
                    <li><a href="/zpravy/vega" title="Zprávy o snímku Bastard Vega">Zprávy</a></li>
                            <li><a href="/tvurci/vega" title="Kdo se podílel na snímku Bastard Vega">Tvůrci</a></li>
                            <li><a href="/galerie/vega" title="Galerie k snímku Bastard Vega">Galerie</a></li>
                            <li><a href="/download/vega" title="Stáhněte si věci k snímku Bastard Vega">Download</a></li>
                                            <li><a href="http://vega.duchacek.com" title="Oficiální stránky k snímku Bastard Vega" class="linkOut">Homepage</a></li>
            </ul>

    <h4>Doporučujeme:</h4>
    <ul class="doporucujeme">
                    <li><a href="http://www.amatfilm.cz" class="linkOut">Amatfilm</a></li>
                    <li><a href="http://www.learner.org/exhibits/cinema/" class="linkOut">Learner: Cinema</a></li>
                    <li><a href="http://www.leviathan.cz" class="linkOut">Leviathan</a></li>
                    <li><a href="http://www.boll.cz" class="linkOut">Boll</a></li>
                    <li><a href="http://www.radioegrensis.cz" class="linkOut">Rádio Egrensis</a></li>
                    <li><a href="http://www.duchshop.com" class="linkOut">DuchShop</a></li>
                    <li><a href="http://http://www.divadelkoromaneto.cz/" class="linkOut">Divadélko Romaneto</a></li>
            </ul>



<div class="banner">
    <div class="clearafter banner-sep">
        <a class="facebook" href="https://www.facebook.com/pages/DuchacekMovies/106616892735348"><img src="/assets/images/facebook.png" alt="Facebook Page" width="43"
                                                                                                      height="43"/></a>
        <a class="youtube" href="https://www.youtube.com/user/ohnilazombie/"><img src="/assets/images/youtube.png" alt="YouTube Page" width="95" height="43"/></a>
    </div>
    <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" class="banner-sep">
        <input type="hidden" name="cmd" value="_s-xclick">
        <input type="hidden" name="hosted_button_id" value="NKG8WKG2TCL34">
        <input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
        <img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
    </form>
    </div>

        </div>
        <div id="content">
                <h2>Komentáře</h2>
    <div class="news">
    <h3><span>17. 3. 2021, 21:52</span></h3>

    <div class="newsBody"><p>Ukázalo se, že YouTube má občas problém s videem ve formátu MP4. I přes několik pokusů a experimentů byla třetí epizoda <b>NZČR</b> vždy po nahrání podstatně tmavší než originál. Kontrast byl znásoben a nešlo s tím nic udělat. Protože se nám to tak nelíbilo, nahráli jsme na YouTube verzi v MPEG2, která je z hlediska barevnosti a kontrastu v pořádku.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/lSeRvNCa4ew" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
    

    <div class="newsFoot"><em>Bastard Vega</em>,
        <a href="http://www.duchacek.com/komentare/505">Trvalý odkaz</a>,
        <a href="/komentare/505#comments" class="comment">Komentáře: 0</a>
    </div>
</div>

    
    
<form name="comment" method="post" action="/komentare/505#newComm" id="newComm">
    

<fieldset class="clearafter">
    <legend>Vaše identifikace</legend>
    <label><span>Jméno:</span><input type="text" id="comment_nick" name="comment[nick]" required="required" /></label>
        
    <label><span>E-mail:</span><input type="email" id="comment_mail" name="comment[mail]" /></label>
        
    <label><span>Http:</span><input type="url" id="comment_http" name="comment[http]" /></label>
        
</fieldset>
    <fieldset class="clearafter">
        <legend>Kontrola proti spamu</legend>
        <label><span>Hlavní město České republiky:</span><input type="text" id="comment_kontrola" name="comment[kontrola]" required="required" /></label>
            
    </fieldset>
<fieldset>
    <legend>Tělo zprávy</legend>
    <p>V příspěvcích můžete používat následující XHTML tagy: &lt;p&gt;, &lt;br&gt;, &lt;strong&gt;, &lt;em&gt;, &lt;a&gt;, &lt;ul&gt;, &lt;ol&gt;, &lt;li&gt;.</p>
        
    <textarea id="comment_body" name="comment[body]" required="required" class="widgEditor" cols="50" rows="7">Vložte komentář</textarea>
    <button type="submit" id="comment_save" name="comment[save]">Vlož</button>
</fieldset>

<input type="hidden" id="comment__token" name="comment[_token]" value="b3JpG8wwYzbmXLyqKTiIiPKva89pv-4nWzDETFxf80c" /></form>


        </div>
        <div id="right">
                        <h4>Filmy</h4>
        <ul>
                            <li id="film27"><a href="/info/Blue_Sky">Blue Sky</a></li>
                            <li id="film44"><a href="/info/danajsky_dar">Danajský dar</a></li>
                            <li id="film21"><a href="/info/Gorth">Gorth</a></li>
                            <li id="film34"><a href="/info/hotel_12_mrtvych">Hotel U dvanácti mrtvých</a></li>
                            <li id="film2"><a href="/info/hravraha">Hra na vraha</a></li>
                            <li id="film20"><a href="/info/hranavraha2">Hra na vraha, part II</a></li>
                            <li id="film42"><a href="/info/Hra_na_vraha_3">Hra na vraha: Pomsta Jana Nováka</a></li>
                            <li id="film32"><a href="/info/Chimera">Chiméra</a></li>
                            <li id="film35"><a href="/info/Indianska_pohadka">Indiánská pohádka</a></li>
                            <li id="film7"><a href="/info/intermezzo">Intermezzo</a></li>
                            <li id="film41"><a href="/info/Invaze">Invaze</a></li>
                            <li id="film12"><a href="/info/marihuana">Marihuana</a></li>
                            <li id="film5"><a href="/info/mejdan">Mejdan</a></li>
                            <li id="film10"><a href="/info/mt4">Modré trenky 4</a></li>
                            <li id="film8"><a href="/info/navraty">Návraty</a></li>
                            <li id="film47"><a href="/info/nespravne_poradi">Nesprávné pořadí</a></li>
                            <li id="film3"><a href="/info/nocnihra">Noční­ hra</a></li>
                            <li id="film36"><a href="/info/nultahodina">Nultá hodina</a></li>
                            <li id="film9"><a href="/info/ortel">Ortel</a></li>
                            <li id="film40"><a href="/info/Posledni_dnove_Adolfovo">Poslední dnové Adolfovo</a></li>
                            <li id="film6"><a href="/info/psychoanalyza">Psychoanalýza</a></li>
                            <li id="film45"><a href="/info/Pud_sebezachovy">Pud sebezáchovy</a></li>
                            <li id="film23"><a href="/info/Red_Sky">Red Sky</a></li>
                            <li id="film4"><a href="/info/scenar">Scénář</a></li>
                            <li id="film39"><a href="/info/sherlock_homeless">Sherlock Homeless</a></li>
                            <li id="film26"><a href="/info/strazce_legendy">Strážce legendy</a></li>
                            <li id="film48"><a href="/info/szl_projekt">SZL Projekt</a></li>
                            <li id="film11"><a href="/info/valecnik">Válečník bez srdce</a></li>
                            <li id="film43"><a href="/info/vitezove">Vítězové</a></li>
                            <li id="film33"><a href="/info/Vylet_na_Cuknstejn">Výlet na Cuknštejn</a></li>
                            <li id="film46"><a href="/info/Zacatek_konce">Začátek konce</a></li>
                            <li id="film25"><a href="/info/zombie">Zombie</a></li>
                    </ul>
            <h4>Ostatní</h4>
        <ul>
                            <li id="film18"><a href="/info/kypf">Kill Your Pretty Face</a></li>
                            <li id="film29"><a href="/info/Projekt_AMLoR">Projekt AMLoR</a></li>
                            <li id="film49"><a href="/info/soutez">Soutěž o 2 vstupenky na koncert Pavel Žďárek</a></li>
                    </ul>
            <h4>Seriály</h4>
        <ul>
                            <li id="film17"><a href="/info/vega"><span>Bastard Vega</span></a></li>
                            <li id="film31"><a href="/info/nzcr">Nebezpečná zvířata České republiky</a></li>
                            <li id="film38"><a href="/info/RockOut">Rock Out</a></li>
                            <li id="film22"><a href="/info/slepice">Slepice Libuše</a></li>
                    </ul>
            <h4>Videoklipy</h4>
        <ul>
                            <li id="film19"><a href="/info/eleanora">Eleanora´s Independent Days</a></li>
                            <li id="film15"><a href="/info/infinitylife">Infinity life</a></li>
                            <li id="film16"><a href="/info/narita">Last Night in Narita</a></li>
                            <li id="film30"><a href="/info/malanevernaholka">Malá nevěrná holka</a></li>
                            <li id="film24"><a href="/info/Nechme_kone_cvalat">Nechme koně cválat</a></li>
                            <li id="film13"><a href="/info/sexlaska">Sex není láska</a></li>
                            <li id="film14"><a href="/info/timtonekonci">Tím to nekončí­</a></li>
                            <li id="film28"><a href="/info/Under_A_Red_Sky">Under A Red Sky</a></li>
                            <li id="film50"><a href="/info/Vanocni_cas">Vánoční čas</a></li>
                    </ul>
    
        </div>
        <div id="footer">
            <strong>Ducháček Movies</strong> se zabývá hororem, filmem, hrami a zábavou vůbec; Copyright &copy; 2000+ Ducháček Movies; <a
                    href="/rss">RSS</a><br/>
            Kontakt na provozovatele: <a href="mailto:duchacek&#64;duchacek.com" title="Napište nám">duchacek&#64;duchacek.com</a><br/>
            Technická realizace: &copy; 2005+ Jan Doležel, <a href="http://www.eithel.net" title="Webové stránky tvůrce">http://www.eithel.net</a>
        </div>
        <div id="bulletin"><a href="/media/movie/_other/download/DM-BULLet-IN_02-e.pdf"><img src="/assets/images/bulletin2.png" alt="Bulletin" width="134" height="169"/></a></div>
        <div id="dm15-let"><img src="/assets/images/DM-15let-logo.png" alt="DM 15 let" width="169" height="164"/></div>
        <ul id="top">
            <li><a href="http://www.duchacek.com/" title="Filmy společnosti Ducháček Movies">Ducháček Movies</a></li>
            <li><a href="http://www.leviathan.cz/" title="Připravujeme Leviathan">Leviathan</a></li>
            <li><a href="http://www.duchshop.com/" title="Nakupujte u nás">Obchod</a></li>
            <li><a href="http://www.leviathanmusic.cz/" title="Hudební vydavatelství Leviathan Music">Leviathan Music</a></li>
            <li><a href="http://www.duchacek.com/duch/index666.html" title="Internetová verze tištěného časopisu">Ducháček</a></li>
        </ul>
        <div id="counters">
            <a id="navrcholu" title="85678"></a>
            <script type="text/javascript" src="/assets/js/counters.js"></script>
            <noscript>
                <div>
                    <a href="http://navrcholu.cz/"><img src="http://c1.navrcholu.cz/hit?site=85678;t=lb14;ref=;jss=0" width="14" height="14" alt="NAVRCHOLU.cz"/></a>
                    <a href="http://www.toplist.cz/"><img src="http://toplist.cz/dot.asp?id=19433" alt="TOPlist" width="1" height="1"/></a>
                    <img src="http://cnt1.pocitadlo.cz/counter.php?poc=53934&amp;ns=1" width="1" height="1" alt="Pocitadlo"/>
                </div>
            </noscript>
        </div>
    </div>
            <script type="text/javascript" src="/assets/js/jquery-1.11.0.min.js"></script>
    <script type="text/javascript" src="/assets/js/script.js"></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-151317-2']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="/assets/lightbox/js/lightbox.min.js"></script>

        <script type="text/javascript" src="/assets/widgedit/widgEditor.js"></script>
    </body>
</html>

